Autor Thema: TwinCat 3.1 - Oscat Standard Lib 3.3.0.10  (Gelesen 6725 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline dellae

  • Newbie
  • *
  • Beiträge: 1
    • Profil anzeigen
    • E-Mail
TwinCat 3.1 - Oscat Standard Lib 3.3.0.10
« am: 21. März 2016, 07:14:46 »
Hi,

Does anyone know how to get the latest version of Oscat working with Twincat 3.1??

Oscat has a dependency on standard library 3.3.0.10, but the latest version of Twincat has standard library 3.3.1.0.

Thanks